Samsung Galaxy S III (I9300) - NávodyLineageOS 14.1 šílená spotřeba baterky

Odpovědět

Autor tohoto vlákna
goonies
Nové Androidě
Příspěvky: 1
Registrován: pát 01. kvě 2015 0:20:59
Reputace: 0
Typ mobilu / ROM: xperia play

LineageOS 14.1 šílená spotřeba baterky

Příspěvek od goonies » úte 23. říj 2018 18:12:29

Dobrý den, prosím o radu, měl jsem v S3 ofiko rom 4.3, ale bohužel jsem již nemohl používat moderní aplikace, tudiš jsem se rozhodl pro flash Custom rom, nahodil jsem tedy LineageOS 14.1 (7.1.2), open gapps pico, vše jede ok, problém je v tom, že hned po čisté instalaci mi s3 neskutečně žere baterku! proto jsem udělal instalaci znova, jen spustil mobil, vypl bluetooth, wifi a nechal mobil ležet na stole, baterka za 6hodin vybitá! vyzkoušel jsem i CM 14.1 a to samé, ještě před flashováním s ofiko rom 4.3, mi mobil vydržel v pohotovostním režimu, když jsem sním nic nedělal i 3dny! nevíte náhodou, kde je problém? předem moc děkuji.




Uživatelský avatar

Petr-73
Stálý androiďák
Příspěvky: 72
Registrován: pon 30. dub 2018 19:07:13
Reputace: 2

Re: LineageOS 14.1 šílená spotřeba baterky

Příspěvek od Petr-73 » úte 23. říj 2018 18:37:30

Tak se podívej na baterii v nastavení. Měl bys tam určitě mít nějaký nástroj na monitorování spotřeby.
Udělal jsi čistou instalaci? Při přechodu mezi androidy se musí a Ty jsi jich přeskočil několik.
Já mám PixEx na A 9.x.x, ale LOS jsem kdysi zkoušel a byla dobře udělaná.ObrázekObrázekObrázekObrázek

Odpovědět

Zpět na „Samsung Galaxy S III (I9300) - Návody“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host